Need a joomla component updated from 1.5 to 2.5

  • Durum: Closed
  • Ödül: $40
  • Alınan Girdiler: 10

Yarışma Özeti

I need the attached joomla component to be updated from 1.5 native to be working on 2.5 natively.

The first to do it and post the component as an installable package (I need to test it) and as long as all is in working order, they will win.

Tavsiye Edilen Beceriler

Genel Açıklama Panosu

  • adnankurtovic
    adnankurtovic
    • 3 yıl önce

    There is already an updated version of that component for J2.5 - http://www.joomplace.com/joomla-components/joomportfolio.html which is available at $60

    • 3 yıl önce
    1. MrsDeverill
      Yarışma Sahibi
      • 3 yıl önce

      That's a different component.

      • 3 yıl önce
  • moiseslima
    moiseslima
    • 3 yıl önce

    I can make this for you, just for $50. I need 1 week. Contact on PM system or "moiseslimax@gmail.com"

    • 3 yıl önce
  • pishago
    pishago
    • 3 yıl önce

    I can make com_eportfolio 1.1.8 compatible to Joomla 2.5 at this budget.

    • 3 yıl önce
  • projoomexperts
    projoomexperts
    • 3 yıl önce

    Your budget is not sufficient for this work. I can upgrade this extension for Joomla 2.5 but It can not be done at forty dollar . At least two hundred is required for this work.

    • 3 yıl önce

Daha fazla yorum göster

Yarışmalara nasıl başlanır

  • Yarışmanızı ilan edin

    Yarışmanızı İlan Edin Hızlı ve kolay

  • Tonlarca girdi alın

    Tonlarca Girdi Alın Bütün dünyadan

  • En iyi girdiyi seçin

    En iyi girdiyi seçin Dosyaları indirin - Kolay!

Şimdi bir Yarışma İlan Edin ya da Bugün Bize Katılın!