Kapalı

X-Cart Upgrade

Upgrade our X-Cart [url removed, login to view] to v4.1.2 in order to use mysql5 with our hosting provider. Any other ideas around this are much appreciated. We currently have [url removed, login to view] and this uses mysql4 only.

Beceriler:

Daha fazlasını gör: X++, x#, upgrade, order cart, cart, mysql4, use cart, cart provider, cart upgrade, upgrade cart, cart order

İşveren Hakkında:
( 0 değerlendirme ) Markham, Canada

Proje NO: #73116

Bu iş için 2 freelancer ortalamada $163 teklif veriyor

webgracesam

Hello, i saw ur requirement and iam interested in doing this for you... please see the portfolios in [url removed, login to view] thanks sam

in %bids___i_period_sub_35% gün içinde200%project_currencyDetails_sign_sub_37% %project_currencyDetails_code_sub_38%
(15 Değerlendirme)
2.8
SourabhK

Greetings, Please See PM

1 gün içinde %bids___i_sum_sub_32%%project_currencyDetails_sign_sub_33% USD
(19 Değerlendirme)
2.1