Devam Ediyor

Make a delphi6 component install in Delphi 5

This tHTMLViewer component only comes with support for Delphi 6, 7, 2005, 2006, etc.

I need this component modified so that I can install it in Delphi 5 without errors.

The component can be found here:

[url removed, login to view]

Beceriler: Delphi

Daha fazlasını görün: google delphi, delphi zip support, delphi google, networke, component delphi, zip delphi, delphi zip component, delphi zip, delphi component, zip support delphi, ffmpeg delphi vcl component, delphi dhcp component, delphi deport component, fastnet component delphi, delphi pbx component, asta component delphi, install glscene delphi, delphi sip component, delphi avi component

İşveren Hakkında:
( 41 değerlendirme ) Valley Cottage, Australia

Proje NO: #4429432

Seçilen:

expertcoder1vw

I'm a Delphi expert and can do this job for you starting immediately. I have experience with the THtmlViewer component, and have Delphi 5 installed and running. I can start work immediately, expected delivery withi Daha fazlası

3 gün içinde 79$ USD
(10 Değerlendirme)
3.7

1 freelancer bu iş için ortalamada 60$ teklif veriyor

vano101

Hello. However I'm C++/C# expert at first, I have experience with Delphi too. Also I have installed Delphi 5, Delphi 7, Delphi 2009 and Delphi 2010.

in 4 gün içinde60$ USD
(56 Değerlendirme)
4.3