Devam Ediyor

521757 Prestashop Expert Needed 2

Hello,

we need a prestashop expert who can upgrade shop version from 1.3.1 to latest 1.4.4, only problem is our version support RTL template and we need to keep that.

Apart from this we need few small css, module integration and a tricky flash updates. For details kindly check the attached documents.

Bid only if you can upgrade prestashop and manage flash changes. Happy Bidding.

Beceriler: Adobe Flash, Her şey Kabul, CSS, Prestashop, Şablonlar

Daha fazlasını görün: upgrade prestashop 1.3 to 1.4, template rtl css, small apart, prestashop expert, module prestashop, prestashop module css, RTL Support, rtl css template, needed upgrade, rtl template prestashop, upgrade template prestashop, small module prestashop, latest css template, prestashop css rtl, css template expert, expert prestashop upgrade, rtl prestashop template, prestashop rtl version, template rtl prestashop, upgrade problem, prestashop rtl template, prestashop changes, check prestashop, prestashop problem, prestashop rtl css

İşveren Hakkında:
( 30 değerlendirme ) Kolkata, India

Proje NO: #2267695