Devam Ediyor

500818 Upgrade Joomla component

I have a Joomla component which is a bridge for a script. The component is currently configured for use in Joomla 1.5.x. I need it modified so it works with Joomla 1.6.x

Beceriler: Her şey Kabul, Joomla, Web Sitesi Yönetimi

Daha fazlasını görün: joomla bridge, component works, upgrade joomla component component, joomla modified component, upgrade component, bridge joomla, joomla component need, need joomla component, joomla component upgrade, joomla upgrade component, upgrade joomla joomla, joomla component script, upgrade component joomla, upgrade joomla component

İşveren Hakkında:
( 2 değerlendirme ) London,

Proje NO: #2246739