Devam Ediyor

508983 Need Joomla 1.6 template converted back to 1.5.

I have a farely basic Joomla 1.6 template I have created that works great. However, the client's system does not support Joomla 1.6, so I need my template/DB content converted back to a 1.5 compatible template.

I will also need my DB content (articles/menus) to be 1.5 compatible as well.

I can provide all necessary template and DB export files.

Beceriler: Her şey Kabul, Joomla, Şablonlar

Daha fazlasını görün: joomla 1.5 templates, export templates, system joomla template, joomla template system, basic joomla, joomla compatible template, template joomla compatible, compatible joomla template, template compatible, joomla template compatible, compatible template, joomla necessary files, joomla template menus, joomla template export, export joomla joomla , export joomla articles, export joomla, export template joomla, joomla template basic, joomla compatible, need joomla templates, need joomla template, joomla export, template menus joomla, export joomla template

İşveren Hakkında:
( 50 değerlendirme ) Tulsa, United States

Proje NO: #2254911

Seçilen:

railmedia

Dear Sir/Madame, We look forward to working with you on your project. Thank you

1 gün içinde 30$ USD
(121 Değerlendirme)
6.3