Kapalı

[url removed, login to view] - Update to meet new standards

Mastercard and Discover have new requirements that need to be incorporated into our current payment center.

Please only respond if you are familar with [url removed, login to view], can read English fluently and better yet if you are familiar with the updates that are needed.

Beceriler: e-Ticaret, Gömülü Yazılım, Linux, Alışveriş Sepetleri

Daha fazlasını görün: standards, meet , discover , linux net, net linux, familiar familar, update shopping, update current, net 2010, update net project prize, meet requirements, gridview update net code, fluently english speaking, net object fusion english, need updates linux, payment center, authorize net, speaking fluently english, people speaking fluently english

İşveren Hakkında:
( 54 değerlendirme ) Valparaiso, United States

Proje NO: #706784

4 freelancer bu iş için ortalamada 388$ teklif veriyor

oscommercein

Please check my PM, thanks

in 2 gün içinde250$ USD
(32 Değerlendirme)
6.2
agstech123

Hi, please check PMB to know more about our technical expertise and capabilities. Regards, Ricku Lohar

in 15 gün içinde700$ USD
(7 Değerlendirme)
4.9
radford

No problem with english and I am familiar with authorize.net and what it takes to upgrade a custom payment system.

in 3 gün içinde350$ USD
(2 Değerlendirme)
3.1
noeticsoft

yes,..I am expert in Authorize.net..

in 3 gün içinde250$ USD
(0 Değerlendirme)
0.0