Kapalı

Experienced Ruby Developer Needed

Hi,

I need a plugin developed for Canvas LMS. Plugin should export courses from "Angel LMS" into "Canvas LMS".

Plugin is available in hosted Canvas version ([url removed, login to view]), but it is not available in open source Canvas ([url removed, login to view]).

Looking forward to your questions.

Best Regards,

Eugene

Beceriler: Linux, MySQL, PostgreSQL, Ruby, Ruby on Rails

Daha fazlasını görün: ruby linux, ruby developer, needed ruby developer, need a ruby developer, lms developer, Eugene, canvas lms developer, canvas mysql, instructure, github android open source, linux canvas, open source lms mysql, canvas lms mysql, instructure canvas ruby, plugin developer needed, open source lms, need ruby developer, ruby plugin, eugenewhz, web developer ruby, halifax developer ruby, ruby rail payroll code source freeware, p2p needed developer, needed linux developer, open plugin developer

İşveren Hakkında:
( 2 değerlendirme ) Kharkov, Ukraine

Proje NO: #6536259

2 freelancer bu iş için ortalamada 643$ teklif veriyor

tuxmin

Hi there , We have analysed your Initial requirement and thoroughly understood what you are looking [url removed, login to view] on our initial analysis we would like to go for detailed discussion with you because we have some queries a Daha fazlası

in 15 gün içinde1052$ USD
(13 Değerlendirme)
5.4
kishoreror0817

Hi this is kishore cheruku, I have 4+ years of experience as a programmer. I have good knowledge in ruby on rails. I seen your requirement and i am ready to take your opportunity if all things going well :) . I hope we Daha fazlası

in 3 gün içinde233$ USD
(1 Değerlendirme)
1.9