Kapalı

Neteller API upgrade from 4.0 to 4.1

We have Neteller on our system to accept payments. It is all run by a Perl file, which sends the relevant information to Neteller and receives a response.

We now have to upgrade to 4.1 from 4.0. There is very little difference, but there is something small that is causing errors. We need someone to check and fix this. The winning bidder will need to know Perl to understand the file, because it is not a straight-forward POST form.

The winning bidder should be able to fix this without going into our system, but if that is necessary a Non-Disclosure Agreement will need to be signed.

Beceriler: Perl

Daha fazlasını görün: neteller api, no disclosure, neteller payment api, netteller api, nettellers api, neteller api upgrade, neteller api integration example, upgrade, someone from, non-disclosure agreement, non disclosure, neteller, need api, from api, fix api, signed, api post, file payments, 4, post api, api fix, file api, need upgrade, straight forward, upgrade perl

İşveren Hakkında:
( 82 değerlendirme ) Wrexham, United Kingdom

Proje NO: #141819

1 freelancer bu iş için ortalamada 90$ teklif veriyor

fins

Right up my street, can start anytime.

1 gün içinde 90$ USD
(0 Değerlendirme)
0.0