Devam Ediyor

CGI Script Fix

I am having problems getting a simple CGI script to work properly on one of my sites. I think it is a simple CHMOD issue but not sure. I have the script working fine on another domain and I have copied all aspects but something is just not working.

The problem is at [url removed, login to view]

Try and do a Domain Lookup and you will see the error.

I have a small budget for this so be kind :)

Thanks,

ALARIA

Beceriler: Perl

Daha fazlasını gör: you fix, working for cgi, my fix com, my fix, fix it sites, all script, try, SURE, script, fix-script, pending script, sure problem, problem fix, aspects, script simple, small problem fix, fix simple error, script perl, issue fix error, kind

İşveren Hakkında:
( 14 değerlendirme ) London, United Kingdom

Proje NO: #1564

Seçilen:

mikecardosa

Solved countless issues like this in the past. Should take 5-10 minutes. Drop me a line!

%selectedBids___i_period_sub_7% gün içinde 20%project_currencyDetails_sign_sub_9% %project_currencyDetails_code_sub_10%
(2 Değerlendirme)
2.2

Bu iş için 5 freelancer ortalamada $23 teklif veriyor

netforce

Hey Trinity...can have a look

1 gün içinde %bids___i_sum_sub_32%%project_currencyDetails_sign_sub_33% USD
(6 Değerlendirme)
3.1
walkities

I can definitly take a look at it.

1 gün içinde %bids___i_sum_sub_32%%project_currencyDetails_sign_sub_33% USD
(0 Değerlendirme)
0.0
mlakevold

Hi. looks like a simple issue. See PMB for answers. Merrill :)

$20 USD in 0 gün içinde
(0 Değerlendirme)
0.0
webdesign04

Please check your PM. Thanks :-)

1 gün içinde %bids___i_sum_sub_32%%project_currencyDetails_sign_sub_33% USD
(0 Değerlendirme)
0.0