Devam Ediyor

454327 PHP expert needed 2

We need to update a subdreamer script to the latest version. On current version we have made some plugin cusomizations, so we need someone to update the version and make the plugins compatible if they are not.

Beceriler: Her şey Kabul, PHP

Daha fazlasını görün: compatible php, plugins php, php plugin expert, expert plugin, subdreamer, expert plugins, plugin subdreamer, plugins subdreamer, subdreamer plugin, subdreamer plugins, php expert needed

İşveren Hakkında:
( 20 değerlendirme ) Athens, Greece

Proje NO: #2200216