Tamamlanmış

487542 XPI File to be Developed

I have a firefox XPI file that needs to be worked on.

I want to see if it can be altered and made to work with the newer versions of Firefox. I need professional programmer with great feedback.

Please do NOT bid if you proficient with XPI file.

Beceriler: Her şey Kabul, PHP

Daha fazlasını gör: i want to be a programmer, developed needs, file firefox

İşveren Hakkında:
( 17 değerlendirme ) Nottingham, United Kingdom

Proje NO: #2233452

Seçilen:

bihpsl

Details in PM.

%selectedBids___i_period_sub_7% gün içinde 100%project_currencyDetails_sign_sub_9% %project_currencyDetails_code_sub_10%
(53 Değerlendirme)
4.9