Devam Ediyor

secure my script

OS is freebsd

I have a login script on [url removed, login to view] with some security vulnerability - i.e., as long as you are logged in, you can view and delete other people's galleries. Need this fixed, not sure what it's going to take.

Beceriler: Mühendislik, PHP

Daha fazlasını görün: e-secure-it, holdmyfile, security vulnerability, freebsd, view script, need secure, secure script, security php login, script login php, script php freebsd, view php script, secure galleries, script delete php, php script login, login php secure script, php login secure script, secure freebsd, php galleries, script secure, delete script php, script login, need script fixed, login secure script, galleries, login php secure

İşveren Hakkında:
( 7 değerlendirme ) Brookfield, United States

Proje NO: #53434