İptal Edildi

Need some one to upgrade my plugin and more

I need some one to upgrade my current shopp plugin to 1.3 or whatever is the newest update I have 1.2.9 at the moment. This should fix my issue if not I have more work for you. This should take you only 5-10 minutes please do it the professional way, back up site then update it also deactivate plug in prior to upgrade.

Beceriler: HTML, PHP, WordPress

Daha fazlasını görün: shopp plugin php, shopp, need someone hand work, work betting site

İşveren Hakkında:
( 47 değerlendirme ) Cheektowaga, United States

Proje NO: #6542684

1 freelancer bu iş için ortalamada 8$ teklif veriyor

magrirocks

Hi, I am a professional Web Designer and Developer with over than 7 years of experience. I will be happy to surprise you with the highest quality of my work and friendly communication. Please take a look at the l Daha fazlası

8$ USD / saat
(13 Değerlendirme)
4.6