Devam Ediyor

505857 Firefox Addon Compatibility 02

I need someone to make this FIREFOX add-on compatible with the firefox 4.0, it was working fine in firefox 3.5, SO ITS VERY SIMPLE THING TO DO... SO I EXPECT IT TO TO BE VERY CHEAP..

AROUND $20-$30 MAX

ALL I need to is someone to make some basic changes and make it working in FF 4.0,

Beceriler: .NET, Her şey Kabul, Firefox, Javascript, PHP, XML

Daha fazlasını görün: firefox addon, simple firefox, firefox simple, addon javascript, compatibility javascript, firefox javascript, javascript compatibility, javascript addon firefox, javascript addon, compatibility, add firefox, javascript firefox, firefox add, firefox addon javascript, php compatibility firefox, firefox compatible javascript

İşveren Hakkında:
( 63 değerlendirme ) Sydney, Australia

Proje NO: #2251782