Tamamlanmış

vBulletin Mod stop working after php upgrade

We upgrade our php version from 5.2.17 to 5.3.9

Now we obtain some error on our vbulletin site and become unusable.

This errors are due to some product who need to be corrected to work with php 5.3.

We need a freelance to fix this asap.

See Attachment for the errors.

Beceriler: Javascript, PHP, vBulletin

Daha fazlasını gör: stop freelance, site freelance php, php javascript freelance, freelance php and javascript, freelance on php, freelance from 5, freelance 9.2, become a freelance, asap freelance, php 5, freelance for javascript, stop working, javascript freelance work, freelance working, freelance javascript, fix and mod, become freelance, php version, php fix vbulletin, freelance site php

İşveren Hakkında:
( 88 değerlendirme ) WARDIN, Belgium

Proje NO: #1430620

Seçilen:

sureshdevi

I can fix of your vBulletin website, which is not working properly after your server upgrade. I can complete this work in next 24 hours. Thanks, Suresh

$10 USD / saat
(1090 Değerlendirme)
7.9

Bu iş için 4 freelancer ortalamada $15/saat teklif veriyor

developerpmal

Please check PM

$25 USD / saat
(115 Değerlendirme)
7.3
devloperIT

vbulletin/php experienced

$13 USD / saat
(13 Değerlendirme)
4.3
tintac

I'm admin of VBB site, so i can fix it now! Please contact me!

$10 USD / saat
(0 Değerlendirme)
0.0