Devam Ediyor

524342 Website Security expert required

Hi,

I need a good security expert who can work in Linux. We have PHP based websites running in them. They keep getting hacked. Most of them have htaccess hack and thumbsdb problem.

I don't want any clown. I got a clown last time who put few 777 changes and few updates and nothing helped. I need a serious expert only.

Thanks

Sunny

Beceriler: Her şey Kabul, Linux, PHP, Web Güvenliği, Web Sitesi Yönetimi

Daha fazlasını görün: good security websites, we security, clown, htaccess problem, linux expert need work, linux security expert, expert required, need security expert, expert linux, hack expert, linux website security, security linux, itsurfers, php expert required, expert security, need expert linux, expert htaccess, hack php htaccess, hack htaccess, htaccess hack, htaccess php hack, required website security, problem htaccess linux, php website security, linux htaccess work

İşveren Hakkında:
( 61 değerlendirme ) Kuala Lumpur, United States

Proje NO: #2270281