Devam Ediyor

499352 cgi issue help

i need some help with cgi...should be quick for someone with experience.

on a script where it runs correctly, i get this

CGI-BIN Requirement Detecting

The LWP module is installed!

The CGI module([url removed, login to view]) is installed!

The Fcntl module is installed!

The File::Temp module is installed!

but when i check mine here

i get these errors

Warning!CGI script:[url removed, login to view] show internal server errors!

Response content:

Beceriler: Her şey Kabul, Perl, PHP

Daha fazlasını görün: cgi php server, server issue, quick temp, module help, perl upload cgi, php cgi bin, cgi script php, upload cgi file, perl quick script, perl file upload script, cgi perl upload, check php script errors, cgi script, php cgi file upload, perl file check, cgi script server, perl upload file script, upload cgi, php upload cgi, upload cgi php, upload cgi perl

İşveren Hakkında:
( 399 değerlendirme ) Detroit, United States

Proje NO: #2245272