Devam Ediyor

485618 vbulletin Upgrade (3.7.4 to 4.1)

My forum [url removed, login to view] is currently using vbulletin 3.7.4. I need someone to upgrade my forum to the latest version of vbulletin, while keeping my template in tact (and with less then 20 minutes of total downtime). I am currenlty using php 5.3.5. However, I will also need to downgrade to php 5.2 as I have another script on my site that uses zend optimizer (which is not available with php 5.3.5). However, when I downgrade to php 5.2, vbulliten is running into problems. I need someone experienced in php and vbuleltin as well as HTML, SSI, graphics etc... Make sure to include the words "ci project" in your bid so that I know you read the entire project description. I am willing to pay $30/hour. Please base your bid based on that rate (based on how many hours you expect the project to take). If you are not willing to work at that rate, do not bid. I will also need the developer to work with my VPS manager to on the php downgrade.

Beceriler: Her şey Kabul, PHP, Şablonlar, vBulletin

Daha fazlasını görün: vbulletin forum script, script php vbulletin, running vbulletin version, vbulletin pay, rate template html, vps minutes, optimizer project, know vbulletin, php developer forum, vbulletin script, forum graphics vbulletin, ssi, problems vbulletin, need zend developer, vbulletin forum template, vbulletin template html, upgrade latest version, vbulletin forum php script, based vps, php downgrade script, vbulletin forums, php zend optimizer, vbulletin site template, forums running vbulletin, vbulletin downgrade

İşveren Hakkında:
( 21 değerlendirme ) Clarks Summit, United States

Proje NO: #2231528