Devam Ediyor

501476 URGENT linux shell script needed

My site is now in 2.2 RC1. This site is being hacked with exploits. I'm moving the site to another platform which will be ready in a couple of days. In the mean time, I want to stop the hacking. I'm not sure if upgrading the site to 2.3.1 is wise. Or can someone just stop the hackers until I can get this other site online.

Beceriler: Her şey Kabul, e-Ticaret, MySQL, OSCommerce, PHP, Web Güvenliği

Daha fazlasını görün: m linux, linux online, linux m, in linux shell script, shell script or, get linux, shell script, wise script, online shell, web site hacking, linux security script, shell linux, shell script linux, hacking security, platform script, script platform, linux shell, linux shell script, web site shell, php online shell, online php shell, php site shell, script site online, upgrading php linux, stop hackers php

İşveren Hakkında:
( 52 değerlendirme ) La Mirada, United States

Proje NO: #2247397

Seçilen:

DungVit

ready to start.

0 gün içinde 50$ USD
(0 Değerlendirme)
0.0