Devam Ediyor

cURL install with PHP DSO / Apache required on linux

I have a working install of PHP 4.4.2, Apache 2, Mysql [url removed, login to view] (server), osCommerce 2.2

I need this working with cURL, but there appears to be a conflict with some crypt libs when I try to compile PHP with curl (works fine without it), and I don't have time to decipher.

I need everything working (no deletions, no loss of data etc.)

This should be relatively simple.

Beceriler: Sistem Yöneticisi

Daha fazlasını görün: curl dso, try on, server linux admin, install server, install linux, decipher, conflict, compile linux, apache php, need curl, apache required, apache php compile, curl compile, php compile curl, mysql compile, curl install linux, compile php, curl data, php required, apache compile, linux admin apache, admin php simple, php simple works, apache install, install simple

İşveren Hakkında:
( 33 değerlendirme ) London, United Kingdom

Proje NO: #116428