Devam Ediyor

503712 Upgrade Wordpress Plugin to use WP Widget Class

I need a wordpress plugin upgraded to use the newer Wordpress Widget API class.

The widget to be upgraded is here

[url removed, login to view]

The rewritten plugin must extend the WP_Widget class

Knowledge or previous work with WP_Widget required

Beceriler: Her şey Kabul, Makale Yeniden Yazım, WordPress

Daha fazlasını görün: wordpress widget, Use, wordpress plugin api, api plugin, required plugin, wordpress plugin widget, extend wordpress class, class work, http class, plugin use, wordpress article plugin, upgrade plugin wordpress, wordpress plugin upgrade, wordpress need api, api class, upgrade wordpress

İşveren Hakkında:
( 163 değerlendirme ) London, United Kingdom

Proje NO: #2249636

Seçilen:

herpay

As we discussed.

0 gün içinde 35$ USD
(126 Değerlendirme)
5.5